Anlage Grundstück zu Mandant

Avatar
  • aktualisiert
  • Kein Fehler

Mandant wurde von uns (Steuerbüro - keine Freischaltung des Mandantenportals) angelegt. Nun möchte ich über die manuelle Eingabe das Grundstück im Mandanten anlegen. Dies ist jedoch nicht möglich. Nach korrekter Eingabe aller benötigten Eingaben (Fl.Nr., qm, etc.), erscheint nur "ungültige Angabe". Keine genaue Deifinition, welche Angabe angeblich ungültig wäre erscheint nicht. Angaben wurden auch alle zu 100 % korrekt gemacht, die bisherigen Angaben können auch nicht gespeichert werden. Dies ist nun bereits seit 2 Wochen so...

Der kostenpflichtige Anruf im Support hat auch keine Ahnung. Wurde nur mit "na versuchen Sie es halt in ein oder zwei Wochen nochmal, vielleicht geht es ja dann. Ich habe keine Ahnung wieso das nicht geht" abgespeist...!!!

Avatar
-3
daniel

Bodenrichtwert mal eingetragen? Am besten einfach mal alle Felder der Reihe nach füllen.

Avatar
dirk althaus

Gleiche Fehlermeldung habe ich auch jetzt .. -  den ganzen Tag vorher funktionierte alles ...

Avatar
corinna knitt-kraus

@daniel - Grundstück ist in Bayern, da wird der Bodenrichtwert nicht benötigt, deshalb ist das Feld auch ausgegraut. Eine Eintragung wäre hier auch nicht möglich ;-)

@dirk althaus - bei uns hat es vor 2 Wochen auch für einen Tag funktioniert, seitdem geht es nicht mehr...

Avatar
daniel gunkel
  • Gestartet
Avatar
MayaTabery GrundsteuerDigital
  • Kein Fehler

Sehr geehrte Frau Knitt-Kraus,

bislang haben wir keine Rückmeldung von Ihnen erhalten.
Daher werden wir diesen Beitrag nun als abgeschlossen markieren.

Herzliche Grüße
Maya Tabery
GrundsteuerDigital